FAQ
In http://docs.python.org/faq/gui.html I came across
FOX Toolkit and the binding FXPy. The latter, it seems
is no longer officially supported (hasn't for the last 7-8
years). So my question. Has anybody to your knowledge
tweaked FOX and FXPy to work with Python 2.7?

--gv

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppython-list @
categoriespython
postedJul 1, '11 at 1:32p
activeJul 1, '11 at 1:32p
posts1
users1
websitepython.org

1 user in discussion

Gisle Vanem: 1 post

People

Translate

site design / logo © 2022 Grokbase