FAQ
I have been trying to install python on an older pc. At first I tryed to
install from the Suse 9.1 Pro Cd's. However it reported an error with the
core php 4 file. I tried again with the same result. So I checked with Suse
and there was an updated version. I downloaded it and it also reported an
error installing the core php 4 file.
I need Python installed as a program I want to run requires it. Does anyone
have any idea's I can try?
TIA
Bob

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppython-list @
categoriespython
postedJul 30, '05 at 12:30p
activeJul 30, '05 at 12:30p
posts1
users1
websitepython.org

1 user in discussion

BadBob: 1 post

People

Translate

site design / logo © 2022 Grokbase