FAQ
I am running ActiveState Python-2.3 and I am told that it does not have
the module. I am directed to SourceForge, it wants to install in
python1.5 on my Fedora environment. I get weird errors after that about
a difference between the module and the version of python. Does anyone
have an idea about how I can get this connection to work?

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppython-list @
categoriespython
postedMar 3, '04 at 5:59p
activeMar 3, '04 at 5:59p
posts1
users1
websitepython.org

1 user in discussion

Craig Edgmon: 1 post

People

Translate

site design / logo © 2022 Grokbase