FAQ
After making some modifications to sendmail config I
can finally send a help or subscribe command to the
list, and get a response. Now I realize that I have
another problem, I post to the list but the messages
never show up...what can it be now??
Thanx a lot!


Ahora pod?s usar Yahoo! Messenger desde tu celular. Aprend? c?mo hacerlo en Yahoo! M?vil: http://ar.mobile.yahoo.com/sms.html

Search Discussions

  • Jon Carnes at Oct 7, 2002 at 11:36 pm
    Check both Mailman and your MTA (Sendmail) log files.
    If they don't give a clue, then try running qrunner by hand (look at the
    cron files for Mailman and see the proper syntax for running qrunner).

    If you cant figure it out, then post back to the list with the info you
    have and what version you are running (version of Mailman, Sendmail,
    Linux - or other OS)

    Jon Carnes
    On Mon, 2002-10-07 at 19:02, Mariano Liceaga wrote:
    After making some modifications to sendmail config I
    can finally send a help or subscribe command to the
    list, and get a response. Now I realize that I have
    another problem, I post to the list but the messages
    never show up...what can it be now??
    Thanx a lot!


    Ahora pod?s usar Yahoo! Messenger desde tu celular. Aprend? c?mo hacerlo en Yahoo! M?vil: http://ar.mobile.yahoo.com/sms.html

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupmailman-users @
categoriespython
postedOct 7, '02 at 11:02p
activeOct 7, '02 at 11:36p
posts2
users2
websitelist.org

2 users in discussion

Mariano Liceaga: 1 post Jon Carnes: 1 post

People

Translate

site design / logo © 2022 Grokbase