Hey,

Trying to get postgresql-6.4.2 to compile on an DEC unix (alpha), but to
no avail. I get:

checking host system type... alpha-dec-osf4.0
checking echo setting...
checking setting template to... generic
./configure: conftest.sh: not found

when I type ./configure in ./src.

What can i do? The compilation of 6.3.2 goes off w/o a hitch.

Randy

--
Randy Cone
Unix Systems Administrator
Information and Electronic Services, Horn Point Laboratory
University of Maryland Center for Environmental Science
Cambridge, MD 21613
ph# 1-410-221-8487 cone@hpl.umces.edu

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppgsql-ports @
categoriespostgresql
postedJan 20, '99 at 3:49p
activeJan 20, '99 at 3:49p
posts1
users1
websitepostgresql.org
irc#postgresql

1 user in discussion

Randy Cone: 1 post

People

Translate

site design / logo © 2022 Grokbase