I would like to compile PostgreSQL 7.3.4 to run on SCO Unix 5.0.5, Would
someone tell me what tools I need? Thanks for any help anyone can offer
Pat

Search Discussions

  • Bruce Momjian at Sep 15, 2003 at 2:15 am

    Pat Davis wrote:
    I would like to compile PostgreSQL 7.3.4 to run on SCO Unix 5.0.5, Would
    someone tell me what tools I need? Thanks for any help anyone can offer
    It should compile fine using native SCO compiler or gcc.

    --
    Bruce Momjian | http://candle.pha.pa.us
    pgman@candle.pha.pa.us | (610) 359-1001
    + If your life is a hard drive, | 13 Roberts Road
    + Christ can be your backup. | Newtown Square, Pennsylvania 19073

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppgsql-ports @
categoriespostgresql
postedSep 15, '03 at 12:24a
activeSep 15, '03 at 2:15a
posts2
users2
websitepostgresql.org
irc#postgresql

2 users in discussion

Bruce Momjian: 1 post Pat Davis: 1 post

People

Translate

site design / logo © 2022 Grokbase