FAQ
hi,
I am trying to install postgres 7.3.3 on sun solaris
version 9. Once I start ./configure --enable-multibyte
--enable-unicode --with-java
It halts after few initial steps showing error
message,
configure: error:
*** Could not execute a simple test program. This may
be a problem
*** related to locating shared libraries. Check the
file 'config.log'
*** for the exact reason.

I tried the solution of setting with,
LD_LIBRARY_PATH ,
but still it halts at same point with same error.

waiting for reply.
regards,
Aakash.


__________________________________
Do you Yahoo!?
Yahoo! Calendar - Free online calendar with sync to Outlook(TM).
http://calendar.yahoo.com

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppgsql-ports @
categoriespostgresql
postedJun 10, '03 at 3:05p
activeJun 10, '03 at 3:05p
posts1
users1
websitepostgresql.org
irc#postgresql

1 user in discussion

Aakash chauhan: 1 post

People

Translate

site design / logo © 2022 Grokbase