Grokbase Groups Pig dev April 2010
FAQ
I am a newer to Pig....

I installed pig 0.6.0, but My Cluster Hadoop version is 0.19.2, does that work for me? Thx

Search Discussions

  • Olga Natkovich at Apr 19, 2010 at 4:52 pm
    Hadoop 19 does not work with Pig 0.6.0. You need a hadoop 20 cluster.

    Olga

    -----Original Message-----
    From: azuryy_yu
    Sent: Saturday, April 17, 2010 8:59 AM
    To: pig-user@hadoop.apache.org; pig-dev@hadoop.apache.org
    Subject: A small question about Pig

    I am a newer to Pig....

    I installed pig 0.6.0, but My Cluster Hadoop version is 0.19.2, does
    that work for me? Thx

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupdev @
categoriespig, hadoop
postedApr 19, '10 at 4:52a
activeApr 19, '10 at 4:52p
posts2
users2
websitepig.apache.org

2 users in discussion

Azuryy_yu: 1 post Olga Natkovich: 1 post

People

Translate

site design / logo © 2022 Grokbase