FAQ
Hola a todos.

Escribo esto en esta lista pues estoy seguro de que mas de uno usará ese
ide y es posible que le ocurra lo mismo que a mi.

Estoy usando esasyeclipse para php en ubuntu, y el problema es que cada
vez que creo algún archivo .html o intento abrirlo, me muestra un error
y me pide salir del programa.

Creo que el problema es con el edito "Amateras".

¿Alguien lo ha solucionado, o sabe como?.
- --


< ¡¡Nos vemos!! >
----------------------------
\
\
.::!!!!!!!:.
.!!!!!:. .:!!!!!!!!!!!!
~~~~!!!!!!. .:!!!!!!!!!UWWW$$$
:$$NWX!!: .:!!!!!!XUWW$$$$$$$$$P
$$$$$##WX!: .<!!!!UW$$$$" $$$$$$$$#
$$$$$ $$$UX :!!UW$$$$$$$$$ 4$$$$$*
^$$$B $$$$\ $$$$$$$$$$$$ d$$R"
"*$bd$$$$ '*$$$$$$$$$$$o+#"
"""" """""""

Search Discussions

  • Mariano Guezuraga at Sep 4, 2008 at 2:00 pm

    2008/9/4 Pablo Braulio <brulics@gmail.com>:
    -----BEGIN PGP SIGNED MESSAGE-----
    Hash: SHA1

    Hola a todos.

    Escribo esto en esta lista pues estoy seguro de que mas de uno usará ese
    ide y es posible que le ocurra lo mismo que a mi.

    Estoy usando esasyeclipse para php en ubuntu, y el problema es que cada
    vez que creo algún archivo .html o intento abrirlo, me muestra un error
    y me pide salir del programa.

    Creo que el problema es con el edito "Amateras".

    ¿Alguien lo ha solucionado, o sabe como?.
    - --
    Consejo sano, usa netbeans. El 6.5 (beta) es lo mejor que vi en
    editores multiplataforma/multi-lenguaje.

    Si no queres, bajate el phpeclipse, que viene preparado para lo que buscas.

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupphp-general-es @
categoriesphp
postedSep 4, '08 at 1:55p
activeSep 4, '08 at 2:00p
posts2
users2
websitephp.net

People

Translate

site design / logo © 2022 Grokbase