FAQ
Una consulta:

En mi Windows XP SP2, he instalado Apache 2.2.3 y me funciona como
servidor HTTP. También he instalado PHP 4.4.4.
He intentado configurar el fichero conf/httpd.conf de Apache para que
incorpore el módulo PHP4, así como php.ini , buscando información por
varios sitios.
Pero no consigo que Apache2 utilice el PHP4. ¿Alguna sugerencia?

Feliz Año nuevo.
---
José Enrique Serrano Expósito.
---

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupphp-general-es @
categoriesphp
postedDec 31, '06 at 7:54p
activeDec 31, '06 at 7:54p
posts1
users1
websitephp.net

1 user in discussion

JESÉ: 1 post

People

Translate

site design / logo © 2022 Grokbase