FAQ
No se si el tema será OFF TOPIC o no pero si lo es disculpen. EL hecho es que me he bajado e instalado el Apache 2.2.2 Win32, antes tenía corriendo el 2.0.55 y todo funcionaba a la perfección. Primero me daba error con el handler de Apache por lo que me di a la tarea de solucionar el problema y encontre uno hecho por la gente de ApacheLounge y que pueden descargar aqui: http://www.apachelounge.com/download/mods/php5apache2.dll-php5.1.x.zip, el hecho es que tenia en mi php.ini las DLL para poder trabajar con MySQL, MS SQL y SQLite y ahora no me deja trabajar con ellas. Alguna idea de que estoy haciendo mal? Saben si ya puedo usar PHP 5.1.4 con esta version de Apache?

Salu2
--
ReynierPM | Kubuntu 5.10 | Linux User:#310201
Hay dos cosas infinitas: el Universo y la estupidez humana. Y del Universo no estoy seguro.

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupphp-general-es @
categoriesphp
postedJun 11, '06 at 10:20p
activeJun 11, '06 at 10:20p
posts1
users1
websitephp.net

1 user in discussion

Reynier Perez Mira: 1 post

People

Translate

site design / logo © 2022 Grokbase