FAQ
Alguien me podria decir en que modo es mas estable el PHP (4.3.1 es la q
estoy utilizando en modo CGI) en una maquina W2k con IIS, es que de vez en
cuando me da Error CGI al cargar una pagina .php y no se si podria ser por
la manera de tener instalado el PHP.
Gracias de antemano.
Fran

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupphp-general-es @
categoriesphp
postedApr 16, '03 at 4:54p
activeApr 16, '03 at 4:54p
posts1
users1
websitephp.net

1 user in discussion

Fran: 1 post

People

Translate

site design / logo © 2022 Grokbase