FAQ
Hi Robert.
Are you still maintaining DB_odbtp?

At the moment, it is using package 1.0, which won't be installable with the
next major release of PEAR

If you are maintaining, can you do a new release with package 2.0?
Also; update the wiki?
http://wiki.php.net/pear/packages/migration

(CVS username / pass should work just fine)

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouppear-qa @
categoriesphp
postedJan 14, '09 at 1:20a
activeJan 14, '09 at 1:20a
posts1
users1
websitepear.php.net

1 user in discussion

Daniel O'Connor: 1 post

People

Translate

site design / logo © 2022 Grokbase