FAQ
Some news:

- we've upgraded svn to 0.32.1. You need to be using at least svn
0.28.0, or you may see some weird error conditions.

- we're getting ready to "release" the next stable version of
combust. I just did a diff, and it doesn't look like there is
anything major.. so I'll send out another note after I do the
release and upgrade the stable branch.

-R

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupcombust-users @
categoriesperl
postedNov 3, '03 at 7:16a
activeNov 3, '03 at 7:16a
posts1
users1
websitecombust.develooper.com

1 user in discussion

Robert Spier: 1 post

People

Translate

site design / logo © 2021 Grokbase