I'm having a lot of issues installing spree on a development server. The
server is running ruby 1.9.3p385, anyone know if this would cause problems?

Thanks!

--
You received this message because you are subscribed to the Google Groups "Spree" group.
To unsubscribe from this group and stop receiving emails from it, send an email to spree-user+unsubscribe@googlegroups.com.
For more options, visit https://groups.google.com/groups/opt_out.

Search Discussions

  • Ryan Bigg at Mar 1, 2013 at 11:15 pm
    Could you please elaborate what kind of problems?


    On 01/03/2013, at 17:32, Jameson Trinker wrote:

    I'm having a lot of issues installing spree on a development server. The server is running ruby 1.9.3p385, anyone know if this would cause problems?

    Thanks!
    --
    You received this message because you are subscribed to the Google Groups "Spree" group.
    To unsubscribe from this group and stop receiving emails from it, send an email to spree-user+unsubscribe@googlegroups.com.
    For more options, visit https://groups.google.com/groups/opt_out.
    --
    You received this message because you are subscribed to the Google Groups "Spree" group.
    To unsubscribe from this group and stop receiving emails from it, send an email to spree-user+unsubscribe@googlegroups.com.
    For more options, visit https://groups.google.com/groups/opt_out.

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupspree-user @
categoriesrubyonrails
postedMar 1, '13 at 10:32p
activeMar 1, '13 at 11:15p
posts2
users2
websitespreecommerce.com
irc#RubyOnRails

2 users in discussion

Jameson Trinker: 1 post Ryan Bigg: 1 post

People

Translate

site design / logo © 2022 Grokbase