I am trying to get this

http://rubydoc.info/gems/jw_player_helper/0.0.1/file/README.markdown#

gem to work on 3.1.1 and am having a really difficult time. (I got a
similar gem to work in 2.3.8).


Does anyone know how to send a message to the author for help?

Has anyone been successful in getting it to work and are you willing to
share the secrets of what pieces go where.

--
Posted via http://www.ruby-forum.com/.

--
You received this message because you are subscribed to the Google Groups "Ruby on Rails: Talk" group.
To post to this group, send email to rubyonrails-talk@googlegroups.com.
To unsubscribe from this group, send email to rubyonrails-talk+unsubscribe@googlegroups.com.
For more options, visit this group at http://groups.google.com/group/rubyonrails-talk?hl=en.

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouprubyonrails-talk @
categoriesrubyonrails
postedDec 27, '11 at 12:20a
activeDec 27, '11 at 12:20a
posts1
users1
websiterubyonrails.org
irc#RubyOnRails

1 user in discussion

Ralph Shnelvar: 1 post

People

Translate

site design / logo © 2021 Grokbase