adding the suffix "_test"; i.e. for "package strings", would be "package
I've checked that "go test" work using directly "package strings". Any
reason to add the suffix?
You received this message because you are subscribed to the Google Groups "golang-nuts" group.
To unsubscribe from this group and stop receiving emails from it, send an email to email@example.com.
For more options, visit https://groups.google.com/d/optout.