FAQ
Hi,

I have our own Cloudera YUM repository available which comes with a version
of JDK6 and I would like to install JDK7 when I deploy new CDH nodes. Is
it possible to that?


Thanks

To unsubscribe from this group and stop receiving emails from it, send an email to scm-users+unsubscribe@cloudera.org.

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupscm-users @
categorieshadoop
postedAug 29, '13 at 1:36a
activeAug 29, '13 at 1:36a
posts1
users1
websitecloudera.com
irc#hadoop

1 user in discussion

Wongster80: 1 post

People

Translate

site design / logo © 2022 Grokbase