FAQ

On Thu, May 21, 2009 at 09:23:12PM +0300, Octavian R??ni?? wrote:
I have Catalyst::Devel 1.15 and I have also force installed it again, but
it gives the same error.
You forgot to read the whole message:
Update Catalyst::Devel to at least 1.15 and regenerate your scripts,
^^^^^^^^^^^^^^^^^^^^^^^

Having a newer verion just *installed* doesn't help.

hdp.

Search Discussions

Discussion Posts

Previous

Follow ups

Related Discussions

Discussion Navigation
viewthread | post
posts ‹ prev | 4 of 8 | next ›
Discussion Overview
groupcatalyst @
categoriescatalyst, perl
postedMay 21, '09 at 5:24p
activeMay 23, '09 at 9:38p
posts8
users3
websitecatalystframework.org
irc#catalyst

People

Translate

site design / logo © 2022 Grokbase