Do you have an older version of PostgreSQL installed ?
On 2/22/06, Steve Waltner wrote:
I have been unable to get PostreSQL 8.1.3 to compile on Solaris 9.

Search Discussions

Discussion Posts

Previous

Follow ups

Related Discussions

Discussion Navigation
viewthread | post
posts ‹ prev | 2 of 8 | next ›
Discussion Overview
grouppgsql-ports @
categoriespostgresql
postedFeb 22, '06 at 5:25p
activeFeb 23, '06 at 8:04a
posts8
users5
websitepostgresql.org
irc#postgresql

People

Translate

site design / logo © 2022 Grokbase