On Mon, 22 Feb 2010 18:00:33 +0100, Magnus Hagander wrote:

We also have to consider our Windows users, where *we* ship the
OpenSSL library. Where there is no library we can ship right now that
fixes it.
We do? I mean I know that we provide the old 8.2/8.3 pginstaller, but EDB
is the provider of w32 binaries, not the community.

Joshua D. Drake

--
PostgreSQL - XMPP: jdrake(at)jabber(dot)postgresql(dot)org
Consulting, Development, Support, Training
503-667-4564 - http://www.commandprompt.com/
The PostgreSQL Company, serving since 1997

Search Discussions

Discussion Posts

Previous

Follow ups

Related Discussions

People

Translate

site design / logo © 2022 Grokbase