FAQ
Hi,
Help. There may be a simple fix to this problem but I am
unable to find anything on the list.

I am using Perl 5.8.5, Modperl 1.29, Apache 1.3.31, Embperl
1.3.6. Full build below
Embperl 1.3.6 does not support Perl 5.8.5, either downgrade your Perl to at
least 5.8.3 or use Embperl 2 instead. Useing Embperl 2 is the better
solution from my point of view

Gerald



---------------------------------------------------------------------
To unsubscribe, e-mail: embperl-unsubscribe@perl.apache.org
For additional commands, e-mail: embperl-help@perl.apache.org

Search Discussions

Discussion Posts

Previous

Related Discussions

Discussion Navigation
viewthread | post
posts ‹ prev | 2 of 2 | next ›
Discussion Overview
groupembperl @
categoriesmodperl, perl
postedNov 17, '04 at 9:49p
activeNov 18, '04 at 4:53a
posts2
users2
websiteperl.apache.org

2 users in discussion

Ian VanDerPoel: 1 post Gerald Richter: 1 post

People

Translate

site design / logo © 2022 Grokbase