Is there somewhere that explains the new updates to gem files like needing
rubyracer or execjs - like what things have changed? When I first started
working with rails about 4 months ago there was no need for
thanks

On Sunday, July 8, 2012 10:42:05 PM UTC-6, Chitrank Samaiya wrote:

Hi,

Include rubyracer and execjs gems in ur gemfile install the bundle and go
for it.
--
You received this message because you are subscribed to the Google Groups "Ruby on Rails: Talk" group.
To view this discussion on the web visit https://groups.google.com/d/msg/rubyonrails-talk/-/xTkawmFIb20J.
To post to this group, send email to rubyonrails-talk@googlegroups.com.
To unsubscribe from this group, send email to rubyonrails-talk+unsubscribe@googlegroups.com.
For more options, visit this group at http://groups.google.com/group/rubyonrails-talk?hl=en-US.

Search Discussions

Discussion Posts

Previous

Follow ups

Related Discussions

Discussion Navigation
viewthread | post
posts ‹ prev | 4 of 6 | next ›
Discussion Overview
grouprubyonrails-talk @
categoriesrubyonrails
postedJul 9, '12 at 4:22a
activeJul 10, '12 at 5:44a
posts6
users5
websiterubyonrails.org
irc#RubyOnRails

People

Translate

site design / logo © 2022 Grokbase