FAQ

Search Discussions

3 discussions - 8 posts

  • Hi everybody! I'm trying to install PyXML 0.8.4 on Ubuntu 9.10; but the following error message appear: http://paste.ubuntu.com/393468/ I've installed python-dev and try with python2.4; 2.5 and 2.6 ...
    Humberto YancesHumberto Yances
    Mar 11, 2010 at 7:13 pm
    Mar 11, 2010 at 8:33 pm
  • Hi all! I'm trying to read one by one record in XML file to find out its tag and attribute for schema matching. But I haven't done yet. So, could you help me?! Thanks so much! :) -- Best regards, ...
    HichiroHichiro
    Mar 8, 2010 at 9:42 am
    Mar 8, 2010 at 10:40 am
  • I am trying to compile a program, gnome-doc-utils and its producing an error saying it can't import libxml2: ImportError: No module named libxml2 I have installed the following Python module, so I ...
    Brown wrapBrown wrap
    Mar 14, 2010 at 12:40 am
    Mar 14, 2010 at 7:19 am
Group Navigation
period‹ prev | Mar 2010 | next ›
Group Overview
groupxml-sig @
categoriespython
discussions3
posts8
users4
websitepython.org
Archives