FAQ

Search Discussions

1 discussions - 1 posts

  • I tried it on Mac OS 10.5.8, with system default python 2.5.1 and PyObjC, First I got an error: File "/Library/Python/2.5/site-packages/GUI/Cocoa/Applications.py", line 123, in handle_next_event ...
    Ma YeMa Ye
    Sep 25, 2010 at 5:25 am
    Sep 25, 2010 at 5:25 am
Group Navigation
period‹ prev | Sep 2010 | next ›
Group Overview
grouppygui @
categoriespython
discussions1
posts1
users1
websitecosc.canterbury.ac.nz...

1 user for September 2010

Ma Ye: 1 post