FAQ

Search Discussions

1 discussions - 4 posts

  • Hi Martin, I'm getting an error from the pypi xmlrpc server: jim at vanguard:~$ python Python 2.5.1 (r251:54863, Mar 7 2008, 03:39:23) [GCC 4.1.3 20070929 (prerelease) (Ubuntu 4.1.2-16ubuntu2)] on ...
    Jim FultonJim Fulton
    Apr 6, 2008 at 7:22 pm
    Apr 6, 2008 at 9:41 pm
Group Navigation
period‹ prev | Apr 2008 | next ›
Group Overview
groupcatalog-sig @
categoriespython
discussions1
posts4
users2
websitepython.org

2 users for April 2008

Jim Fulton: 2 posts Martin v. Löwis: 2 posts
Archives