FAQ

Search Discussions

3 discussions - 9 posts

  • Stas BekmanStas Bekman
    Sep 6, 2001 at 9:30 am
    Sep 6, 2001 at 1:44 pm
  • Hello, I want to use DBI, DBD-mysql modules with Redhat 6.2, but the current avaliable version of DBI (1.20) and DBD-mysql (2.0902) says that it requires Redhat 7.1. I can neither use Redhat 7.1 nor ...
    Medha AtréMedha Atré
    Sep 4, 2001 at 6:13 am
    Oct 10, 2001 at 7:52 am
  • There are a few issues in Perl that I always end up wrestling with, including hard coded file paths, library paths for my application modules and moving my apps from one directory/machine to another ...
    Chris CobbChris Cobb
    Sep 15, 2001 at 1:59 am
    Sep 15, 2001 at 1:59 am
Group Navigation
period‹ prev | Sep 2001 | next ›
Group Overview
groupmodule-authors @
categoriesperl
discussions3
posts9
users8
websitecpan.org...
Archives