FAQ

Search Discussions

1 discussions - 4 posts

  • Hi - can't build DBD-Pg because it can't find version.pm. OS version=CentOS 5.3 Perl version=5.8.8 DBI version=1.609 DBD-Pg version=2.16.1 PostrgeSQL version=8.3.7 Enclosed is the error message. -- ...
    Cinaed SimsonCinaed Simson
    Feb 10, 2010 at 8:57 pm
    Feb 13, 2010 at 9:48 pm
Group Navigation
period‹ prev | Feb 2010 | next ›
Group Overview
groupdbd-pg @
categoriesperl
discussions1
posts4
users4
websiteperl.org