I am in the process of drafting a plan to upgrade several 3.0.x instances
to 3.1.2. I cannot seem to find in the release notes the specific version
of Erlang that is required for the new versions.


Would someone please direct me to a version requirement matrix (assuming
one exists)?


Regards,


Richard
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.rabbitmq.com/pipermail/rabbitmq-discuss/attachments/20130625/196f9e67/attachment.htm>

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
grouprabbitmq-discuss @
categoriesrabbitmq
postedJun 25, '13 at 7:39p
activeJun 26, '13 at 6:03p
posts4
users3
websiterabbitmq.com
irc#rabbitmq

People

Translate

site design / logo © 2017 Grokbase