FAQ
Greetings,

I've just commited the following patch on C::D::Build [#2734], which
probably warrants a new release:

* up dependency to 0.28 of Module::Build, since we use
Module::Build->_mb_feature('C_support') in our tests

Clients that have a version of M::B installed of pre 0.28 will see their
test suite fail on the
current C::D::Build.

-- Jos

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post
Discussion Overview
groupmodule-build @
categoriesperl
postedOct 18, '06 at 2:20p
activeOct 18, '06 at 2:20p
posts1
users1
websitecpan.org...

1 user in discussion

Jos Boumans: 1 post

People

Translate

site design / logo © 2017 Grokbase