FAQ

Upgrade to Test::Smoke 1.39

Abe Timmerman
Feb 13, 2009 at 3:16 pm
Hi All,

Please upgrade to Test::Smoke 1.39. I'd like to start a new database.

thanks!

Abe.
--
_ | "Are you pondering what I'm pondering?"
( ) | I think so, Brain, but then my name would be Thumby. (14 Nov 97 -
X | You Said a Mouseful)
/ \ |
reply

Search Discussions

Related Discussions

Discussion Navigation
viewthread | post

1 user in discussion

Abe Timmerman: 1 post