FAQ

Search Discussions

1 discussions - 2 posts

  • Hello! I downloaded Velocity 1.5 and tried to build it by using Ant 1.7.0; Every time I try to build it I get this reply (after lots of ok messages) : ---------------- [junit] Running ...
    Raimonds KažeRaimonds Kaže
    Mar 30, 2007 at 12:33 pm
    Mar 30, 2007 at 8:45 pm
Group Navigation
period‹ prev | Mar 2007 | next ›